Tapaltak

Todas las dudas, sugerencias y funcionamiento de este foro

Re: Tapaltak

Mensaje sin leerpor BUJAN » Mié Ago 29, 2012 11:14 am

no se ve
"La travesi­a de mil millas comienza con un paso."
Avatar de Usuario
BUJAN
Rutero
Rutero
 
Mensajes: 913
Registrado: Jue Nov 18, 2010 1:02 am

Re: Tapaltak

Mensaje sin leerpor FERNAN » Mié Ago 29, 2012 11:16 am

Yo tampoco

Enviado desde mi ADVENTURE 1200 Tapatalk
ImagenImagenImagen
Avatar de Usuario
FERNAN
Aventurero incansable
Aventurero incansable
 
Mensajes: 3749
Registrado: Lun Sep 20, 2010 3:48 pm
Ubicación: Espartinas (Sevilla)

Tapaltak

Mensaje sin leerpor Luis GSA » Mié Ago 29, 2012 12:27 pm

Nada...
...


Adventureando por ahí using Tapatalk
Avatar de Usuario
Luis GSA
Aventurero grandioso
Aventurero grandioso
 
Mensajes: 12579
Registrado: Mié Feb 16, 2011 4:09 pm
Ubicación: Madrid ¡Valientes por tierra y por mar!

Tapaltak

Mensaje sin leerpor ROSBER » Mié Ago 29, 2012 3:08 pm

Si pinchas el enlace se ve una moto vizca con un montpn de tierra mu grande al fondo.

Pero lo bueno seria verlo directamente aqui.

Los post que rienen fotos que se ven creo que han sido las fotos subidas al foro desde un pc ...


Haciendo tiempo hasta que llegue la hora de partir...
______________________________________________________
un avance http://youtu.be/pCNYRWKxIN8
el definitivo http://youtu.be/BF1xDVpf380 y no te pierdas el final
Avatar de Usuario
ROSBER
Aventurero
Aventurero
 
Mensajes: 1435
Registrado: Dom Feb 06, 2011 7:47 pm
Ubicación: MALAGA City

Re: Tapaltak

Mensaje sin leerpor akanovo » Mié Ago 29, 2012 4:18 pm

Me da que el tapa desde Iphone no funciona igual que con android, tal vez por eso a algunos les deja enviar fotos, a mi no, y es desde un 4S.
ImagenImagen
Todo sigue vivo hasta que deja de ser recordado, por lo tanto nunca olvides esos precioso momentos
Avatar de Usuario
akanovo
Aventurero
Aventurero
 
Mensajes: 1501
Registrado: Mié Mar 24, 2010 8:40 pm
Ubicación: Perdido entre la realidad y la locura

Tapaltak

Mensaje sin leerpor ROSBER » Mié Ago 29, 2012 9:21 pm

Yo lo he visto con el iphone ( en el enlace)
______________________________________________________
un avance http://youtu.be/pCNYRWKxIN8
el definitivo http://youtu.be/BF1xDVpf380 y no te pierdas el final
Avatar de Usuario
ROSBER
Aventurero
Aventurero
 
Mensajes: 1435
Registrado: Dom Feb 06, 2011 7:47 pm
Ubicación: MALAGA City

Tapaltak

Mensaje sin leerpor Luis GSA » Mié Ago 29, 2012 9:34 pm

Dónde? Porque yo no lo veo. Ni con gafas...
En el enlace me pone insertar vínculo a imagen. Que es como si me hablaran en chino...
...


Adventureando por ahí using Tapatalk
Avatar de Usuario
Luis GSA
Aventurero grandioso
Aventurero grandioso
 
Mensajes: 12579
Registrado: Mié Feb 16, 2011 4:09 pm
Ubicación: Madrid ¡Valientes por tierra y por mar!

Tapaltak

Mensaje sin leerpor ROSBER » Mié Ago 29, 2012 9:44 pm

En el enlace que ha puesto oscar de imageshack. Cuando lo pincho directamente me lleva a la pagina de imageshack y veo la foto.
Luis revisa la configuracion de tu tapaltak creo que hay una opción que creo que te permite abrir los enlaces, quizas no lo tengas habilitado


Haciendo tiempo hasta que llegue la hora de partir...
______________________________________________________
un avance http://youtu.be/pCNYRWKxIN8
el definitivo http://youtu.be/BF1xDVpf380 y no te pierdas el final
Avatar de Usuario
ROSBER
Aventurero
Aventurero
 
Mensajes: 1435
Registrado: Dom Feb 06, 2011 7:47 pm
Ubicación: MALAGA City

Tapaltak

Mensaje sin leerpor Luis GSA » Mié Ago 29, 2012 9:45 pm

Aclaro porque acabo de descubrirlo. Cuando respondo a un mensaje no me sale nada. Hablo desde un iPhone. Solo la rueda de los ajustes donde si le das salen las tres opciones de:
Enlace URL
Enlace de imagen y
Firma.

Ahora bien si después de dar a enviar quiero modificarlo, pulso la cabecera del mensaje, le doy a mas, luego a modificar y por ultimo a editar, me aparecen y es lo que acabo de descubrir, dos iconos a la izquierda de la rueda de ajustes. Uno con forma de cámara que es para hacer una foto y adjuntarla y otro con forma de montañita que sirve para adjuntar una foto existente.
Uffffff vaya perolata. Espero que sirva...
...


Adventureando por ahí using Tapatalk
Avatar de Usuario
Luis GSA
Aventurero grandioso
Aventurero grandioso
 
Mensajes: 12579
Registrado: Mié Feb 16, 2011 4:09 pm
Ubicación: Madrid ¡Valientes por tierra y por mar!

Tapaltak

Mensaje sin leerpor Luis GSA » Mié Ago 29, 2012 9:48 pm

Probando lo anterior...
...

Pues nada no me funciona. Todo va bien en principio. Tanto si selecciono una que ya tenga como si hago una, todo va bien hasta que le doy a "upload". Ahí es donde falla y se cierra la aplicación dando error.
De todas formas, no sé a vosotros, pero a mi se me cierra con mucha frecuencia...
...

Adventureando por ahí using Tapatalk
Avatar de Usuario
Luis GSA
Aventurero grandioso
Aventurero grandioso
 
Mensajes: 12579
Registrado: Mié Feb 16, 2011 4:09 pm
Ubicación: Madrid ¡Valientes por tierra y por mar!

Tapaltak

Mensaje sin leerpor gs-oscar » Mié Ago 29, 2012 10:50 pm

Probando, probando...

Fuck... No hay manera. Como dice luis he llegado a ver los iconos y entonces...se desconecta la aplicación.

Que misterio...


En movimiento.
Avatar de Usuario
gs-oscar
Rutero
Rutero
 
Mensajes: 622
Registrado: Jue Oct 27, 2011 1:25 pm
Ubicación: MADRID

Tapaltak

Mensaje sin leerpor Nando » Jue Ago 30, 2012 4:44 am

A ver. Probando tapatalk desde iPhone.

Nada. A ver que os explico.

En este foro al
Poner respuesta no permite añadir directamente foto, si no es poniendo un enlace a alguna foto que hayas subido anteriormente a algún otro sitio, vamos, como si pusieras directamente

(corchete)IMG(corchete) direccion de la
Imagen (corchete) (barra) IMG (corchete)

Siendo (corchete) [ de apertura o cierre
Siendo (barra) /


Luego si editas el mensaje para modificarlo (después de publicarlo), en efecto aparece la opción de subir imagen (haciendo una foro o tomándola de la galería) pero no fincionan y se cierra la APLICACION.

Esto es porque este foro mp debe de estar actualizado a la ultima versión del tapatalk (los administradores deben de haber recibido unos Correos hace unos dos meses) o bien porque este configurado el foro para no subir imágenes (no creo que sea esta la cuestión, si o mas bien la primera).

No se si puedo decir nombres de otros foros (yo administro uno motero) pero en otros en los que participo asiduamente (algunos también de GS), se puede subir imágenes.

Ademas, os cuento, el tapatalk tiene en si versión gratuita, un limite de
Imágenes que podeis subir. Llega in momento que os pedirá incluir una opción de pago para subir indefinidamente imágenes ( creo que me costo 0,79 ctmos esa opción).

Deberían tratar este tema los administradores tapatalk directamente y solventarlo.

Probad en otro foro (si no se puede decir nombres pedirlos por privado) y versos como no es cosa de vuestro tapatalk.

Es de lo mas cómodo subir imágenes desde el tapatalk.

Un saludo.





Mensaje posteado con Tapatalk
Una BMW R1200GS Triple Black, una Yamaha XT660R y una BMW R65 USA del 78, son mi perdición
Avatar de Usuario
Nando
Rutero
Rutero
 
Mensajes: 728
Registrado: Vie Mar 04, 2011 1:33 pm
Ubicación: Móstoles

Tapaltak

Mensaje sin leerpor Luis GSA » Jue Ago 30, 2012 9:01 am

Pues aclarado el tema. Gracias Nando.
...


Adventureando por ahí using Tapatalk
Avatar de Usuario
Luis GSA
Aventurero grandioso
Aventurero grandioso
 
Mensajes: 12579
Registrado: Mié Feb 16, 2011 4:09 pm
Ubicación: Madrid ¡Valientes por tierra y por mar!

Tapaltak

Mensaje sin leerpor Colomo » Jue Abr 02, 2015 11:30 am

Funciona


Colomo
Colomo
 

Re: Tapaltak

Mensaje sin leerpor jordipm » Jue Abr 30, 2015 7:52 pm

Estoy intentando acceder al foro desde tapatalk pero me dice que este foro no esta disponible ?

Funciona desde un iPhone?
Avatar de Usuario
jordipm
Dando gas
Dando gas
 
Mensajes: 516
Registrado: Vie Ene 08, 2010 10:10 pm
Ubicación: sant sadurni d'anoia - bcn

AnteriorSiguiente

Volver a Sugerencias, funcionamiento ...

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado