Tapatalk

Todas las dudas, sugerencias y funcionamiento de este foro

Tapatalk

Mensaje sin leerpor Flyer » Mié Abr 10, 2013 5:40 pm

Hola a todos, no se que pasa los dos ultimos dias que desde ipad con Tapatalk no puedo responder a los post
me da error al enviar. GRACIAS
Flyer
 

Tapatalk

Mensaje sin leerpor Nando » Mié Abr 10, 2013 6:09 pm

Te contesto desde iphone.
Si sale es que funciona.


Mensaje posteado con Tapatalk
Una BMW R1200GS Triple Black, una Yamaha XT660R y una BMW R65 USA del 78, son mi perdición
Avatar de Usuario
Nando
Rutero
Rutero
 
Mensajes: 728
Registrado: Vie Mar 04, 2011 1:33 pm
Ubicación: Móstoles

Tapatalk

Mensaje sin leerpor Flyer » Mié Abr 10, 2013 10:47 pm

Alguien a hecho magia, ya funciona, GRACIAS


Tu puedes conseguir lo que desees, el único problema eres tu mismo.
Flyer
 

Tapatalk

Mensaje sin leerpor Flyer » Mié Abr 10, 2013 11:22 pm

Acabo de darme cuenta que si pongo emoticonos con el emoji este que añadi al teclado, me da error al enviar post.
Curioso no?


Tu puedes conseguir lo que desees, el único problema eres tu mismo.
Flyer
 

Re: Tapatalk

Mensaje sin leerpor Chusete_Gibernau » Mar Abr 30, 2013 8:08 am

A mi me da siempre error. A ver si os pongo pantallazos del error que me da. Me dice que no ha podido conectarse con el foro y que contacte con el administrador. Los demás foros en los que escribo conectan bien. Si alguien puede iluminarme... Me conecto desde un iPhone, no se si influirá.



V'ssss
Chusete_Gibernau
 
Mensajes: 16
Registrado: Jue Abr 25, 2013 1:30 pm

Re: Tapatalk

Mensaje sin leerpor ROSBER » Jue May 30, 2013 8:25 pm

yo lo hago desde los distintos dispositivos iPad y i Phone, y funciona…
______________________________________________________
un avance http://youtu.be/pCNYRWKxIN8
el definitivo http://youtu.be/BF1xDVpf380 y no te pierdas el final
Avatar de Usuario
ROSBER
Aventurero
Aventurero
 
Mensajes: 1435
Registrado: Dom Feb 06, 2011 7:47 pm
Ubicación: MALAGA City

Tapatalk

Mensaje sin leerpor Chusete_Gibernau » Vie May 31, 2013 6:26 am

Perdón. No dije nada. Ya me funciona. Error mio



V'ssss


Sent from my iPhone using Tapatalk
Chusete_Gibernau
 
Mensajes: 16
Registrado: Jue Abr 25, 2013 1:30 pm


Volver a Sugerencias, funcionamiento ...

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado