Página 1 de 1

enlaces desenlazaos...

Mensaje sin leerPublicado: Vie Ene 15, 2010 1:45 pm
por nuncastoy
¿Por que cuando clicas sobre un enlace,se me abre en esta pagina,y no me abre otra nueva?
No se si me esplico o solo me pasa a mi,pero es bastante incomodo ir tolrato alante y atras...
No entiendo mucho de casharros destos,entonces no se si es normal...

¡ Ayudaaaa...!

Saludos...

Re: enlaces desenlazaos...

Mensaje sin leerPublicado: Vie Ene 15, 2010 3:27 pm
por eduGS
por aqui dicen algo al respecto

viewtopic.php?f=7&t=254

Re: enlaces desenlazaos...

Mensaje sin leerPublicado: Vie Ene 15, 2010 10:51 pm
por Rubenmb2
Sí, creo que nos pasa a tod@s.

Re: enlaces desenlazaos...

Mensaje sin leerPublicado: Sab Ene 16, 2010 9:04 am
por sttraping
Por temas de configuración del foro y no tener que andar tocando código fuente se dejó así. Hay alternativas bastante sencillas (al menos en firefox que es lo que yo utilizo):

Abrir enlace en nueva ventana del navegador --> mayusculas presionadas + click izquierdo del ratón
Abrir enlace en nueva pastaña del navegador --> control + click izquierdo del ratón

Supongo que con explorer8, donde los señores de Micro$oft decidieron copiar el sistema de pestañas de Firefox, habrá combinaciones similares (creo recordar que las mismas).

Saludos.

Re: enlaces desenlazaos...

Mensaje sin leerPublicado: Sab Ene 16, 2010 9:09 am
por nuncastoy
Muchiiiisimas gracias ....... ¡¡¡ GENIO...!!!

Re: enlaces desenlazaos...

Mensaje sin leerPublicado: Sab Ene 16, 2010 3:32 pm
por eduGS
tema zanjado, gracias.