no enciende

Problemas técnicos, trucos, bricos...

no enciende

Mensaje sin leerpor chustas » Vie Mar 18, 2016 5:26 am

Arrancando(marcando 30'km de reserva) meto primera, ando 1 metro y la moto se cala,,intento volver a encenderla y nada. En grua para casa.meto gasolina y bateria cargada(ahora gastada de intentarlo) y sigue sin encender. Es una gs del 2004. Que tesis me dais??
chustas
 
Mensajes: 8
Registrado: Vie Abr 03, 2015 11:24 pm

Re: no enciende

Mensaje sin leerpor Bataola » Vie Mar 18, 2016 8:03 am

Bomba de la gasolina
ImagenImagen
Avatar de Usuario
Bataola
Aventurero por excelencia
Aventurero por excelencia
 
Mensajes: 7215
Registrado: Jue Ene 14, 2010 4:32 pm
Ubicación: Valladolid

Re: no enciende

Mensaje sin leerpor PEPELO » Vie Mar 18, 2016 9:57 pm

La mía del 2005 y el otro día en la bmw me hicieron la campaña gratuita de algo de eso de la gasolina :wink:
Imagen
Avatar de Usuario
PEPELO
Aventurero
Aventurero
 
Mensajes: 1363
Registrado: Mar Nov 10, 2015 6:17 pm
Ubicación: Cudillero (Asturias)

Re: no enciende

Mensaje sin leerpor dona » Vie Mar 18, 2016 10:57 pm

no creo que tenga nada que ver con la campaña que hizo bmw en su dia

http://www.gs1200.com/viewtopic.php?f=117&t=15707
Avatar de Usuario
dona
Aventurero incansable
Aventurero incansable
 
Mensajes: 3214
Registrado: Vie Feb 10, 2012 10:07 pm
Ubicación: Miranda de Ebro

Re: no enciende

Mensaje sin leerpor Zihuatanejo » Sab Mar 19, 2016 9:17 pm

Me ha pasado lo mismo. No enciende. GS del 2008.
Batería, con fuerza, mueve el motor de arranque, pero nada. Encendió un minuto, y después como que se ahogó, como si no tuviese gasolina.
Supongo que será la maldita bomba, y eso que, teóricamente tiene la campaña pasada.
El lunes, grúa y al taller. :sad:
Avatar de Usuario
Zihuatanejo
 
Mensajes: 40
Registrado: Vie Feb 26, 2016 4:43 pm

Re: no enciende

Mensaje sin leerpor FRANCAR » Sab Mar 19, 2016 9:57 pm

Seguramente será el relé de la bomba.

Le pasó a la mía.
Saludos
No es lo que tengo.Es lo que soy y de donde.
Avatar de Usuario
FRANCAR
Rutero
Rutero
 
Mensajes: 649
Registrado: Mié Ene 13, 2010 1:31 pm

Re: no enciende

Mensaje sin leerpor Fulgencio SAnchez » Dom Mar 20, 2016 1:58 pm

Poco cuentas
Sale humo al intentar arrancar? Huele a gasolina ?
Con lo que dices, suena a probLema de gasolina, que no le llegue. Bomba pues.
Fulgencio SAnchez
Con ruedines
Con ruedines
 
Mensajes: 106
Registrado: Lun Mar 04, 2013 12:28 pm

Re: no enciende

Mensaje sin leerpor Zihuatanejo » Vie Abr 01, 2016 12:57 pm

Ya tengo solucinado el tema. Relé o regulador de la bomba de la gasolina nuevo, y 150 euros menos :sad:
Esperemos que dure otros 64 mil km y ocho años, ya que parece que tarde o temprano fallará, por el lugar donde va colocada la pieza.
Avatar de Usuario
Zihuatanejo
 
Mensajes: 40
Registrado: Vie Feb 26, 2016 4:43 pm

Re: no enciende

Mensaje sin leerpor demadriz » Vie Abr 01, 2016 10:37 pm

La campaña de la bomba de la gasolina no es porque dejara de funcionar, simplemente era cambiar una pieza de plástico....
Avatar de Usuario
demadriz
Aventurero
Aventurero
 
Mensajes: 1464
Registrado: Jue Dic 01, 2011 8:40 pm


Volver a Consultas técnicas, revisiones y campañas

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 2 invitados